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LỚP :       
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Thời gian: 30 phút

Ngày kiểm tra: 



	
	GV COI KT 1
	GV COI KT 2


Phần I: Lý thuyết (1)
Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6( 3đ) 
Câu 1. Khi muốn tìm kiếm thông tin trên mạng Internet, chúng ta cần:(0,5đ) 

[image: image1.wmf]A-Tìm kiếm trên các Websites tìm kiếm chuyên dụng
[image: image2.wmf]B. Tùy vào nội dung tìm kiếm mà kết nối đến các Websites cụ thể.
[image: image3.wmf]C.Tìm kiếm ở bất kỳ một Websites nào
[image: image4.wmf]D.Tìm trong các sách danh bạ internet
Câu 2. Trong World Wide Web là: (0,5đ)

[image: image5.wmf]A. một hệ thống các máy chủ cung cấp thông tin đến bất kỳ các máy tính nào trên Internet có yêu cầu
[image: image6.wmf]B. máy dùng để đặt các trang Web trên Internet.
[image: image7.wmf]C. Là một dịch vụ của Internet.
[image: image8.wmf]D. Câu a và c đúng.
Câu 3. Thông tin nói về thư điện tử là: (0,5đ)
[image: image9.wmf]A. Người đưa thư chỉ việc để thư ở hòm thư trước nhà người nhận là người nhận có thể biết được nội dung
[image: image10.wmf]B. dịch vụ thực hiện truyền thông tin qua Internet thông qua các hộp thư điện tử
[image: image11.wmf]C. dịch vụ chỉ dành cho những người làm trong lĩnh vực điện tử viễn thong

[image: image12.wmf]D. Dịch vụ này chưa có
Câu 4. Để chèn được bảng trong Word, ta phải chèn theo: (0,5đ)
[image: image13.wmf]A. Số bảng       [image: image14.wmf]B. Số cột và số hàng       [image: image15.wmf]C. Các ô        [image: image16.wmf]d. cả a và c 

Câu 5. Trong MS Word, để tạo bảng biểu em chọn cách nào?: (0,5đ)
[image: image17.wmf]A. Vào menu Insert -> chọn Insert Table.[image: image18.wmf] B: Vào menu Insert -> chọn Table.

[image: image19.wmf]C: Vào menu Table -> chọn Insert -> chọn Table.[image: image20.wmf] D: Vào menu Table -> chọn Insert Table.
Câu 6. Muốn tạo ra một đoạn thẳng ranh giới giữ các cột em làm bằng cách: (0,5đ)
[image: image21.wmf]A Columns -> Number of Columns                             [image: image22.wmf]B. Page Layout -> Columns -> More Columns… -> Spacing                        [image: image23.wmf]C.Page Layout-> Column -> More Columns-> Spacing      [image: image24.wmf] Page Layout -> Columns -> More Columns… -> Line between                               
 Tự luận: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh:(3đ)                                                                       
Câu 1: Thư điện tử cho phép ta không chỉ                         , mà còn                       ,như tệp tin hình ảnh, tệp tin văn bản, tệp tin âm thanh  (1 điểm)                                                                                                                                                         Câu 2: Đ ể bảo vệ an toàn cho máy tính, em                     vào các thư em nhậ n đ ược từ nhữ ng người lạ, vì đó có thể là    

                                            hoặc virus máy tính(1 điểm)                                                                                                             Câu 3: Để định dạng và canh lề cho văn bản              ,       ,em dùng chuột             trước khi định dạng và canh lề(1 điểm)            Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm)                                                                                                           
                                                                      [image: image25.png]
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Phần I: Lý thuyết (2)

Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6 (3đ)
Câu 1. Thư điện tử dung để ::(0,5đ) 

[image: image26.wmf]A- Trao đổi thông tin trực c tuyến                     [image: image27.wmf]B. Hội thoạ i trự c tuyế n

[image: image28.wmf]C. Gửi thư thông qua môi trường Internet     [image: image29.wmf]D. Tìm kiếm thông tin
Câu 2. Muốn sử dụng thư điện tử trước hết phải: (0,5đ)

[image: image30.wmf]A. Đăng ký một tài khoản thư điện tử
[image: image31.wmf]B. Đăng ký một tài khoản Internet.

[image: image32.wmf]C. có một dịch vụ của Internet.
[image: image33.wmf]D. Câu a và c đúng.

Câu 3. Muốn mở hợp thư đã lập phải: (0,5đ)
[image: image34.wmf]A. cung cấp chính xác tài khoản đã đăng kí cho máy chủ thư điện tử
[image: image35.wmf]B. Đăng ký một tài khoản thư điện tử
[image: image36.wmf]C. có chương trình nhận thư điện tử
[image: image37.wmf]D. cung cấp tài khoản sử dụng internet
Câu 4. Để chèn được bảng trong Word, ta phải chèn theo: (0,5đ)
[image: image38.wmf]A. Số bảng       [image: image39.wmf]B. Số cột và số hàng       [image: image40.wmf]C. Các ô        [image: image41.wmf]d. cả a và c 

[image: image76.jpg]© ot tocortores
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Câu 5. Hộp hội thoại bên có chức năng gì? (0,5đ) 
[image: image42.wmf]A. Tạo bảng biểu   .[image: image43.wmf] B: Chia số cột. [image: image44.wmf]C: Chèn hình ảnh     [image: image45.wmf]. D: Định dạng Font.

Câu 6. Trong MS Word, để chia văn bản thành nhiều cột em làm cách nào?: (0,5đ)
[image: image46.wmf]A.Vào menu Format -> Paragraph[image: image47.wmf]B.Vào menu Format -> Font

[image: image48.wmf]C.Vào menu Format -> Column    [image: image49.wmf]D.Tất cả đều sai.
Tự luận: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh:(3đ)
Câu 1: Để có thể đặt văn bản va bất cứ vị trí nào trên tài liệu, ta dùng               . Text Box là công cụ tạo ra một khung chữ nhật trống trên tài liệu để có thể                               … vào khung, sau đó di chuyển khung đến vị trí cần thiết(1 điểm)
Câu 2: Để xoá một hàng, cột hay xoá cả bảng,                            . Sau đó                            và chọn dòng lệnh tương ứng(1 điểm)                                   
Câu 3: Để định dạng và canh lề cho văn bản              ,       ,em dùng chuột             trước khi định dạng và canh lề(1 điểm)
Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm)
                          [image: image50.png]
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        Phần I: Lý thuyết (3)

Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6( 3đ) 
 Câu 1. Em hãy cho biết Internet là gì?0,5đ)                                                                                                                           [image: image51.wmf]A . Là mạng toàn cầu, giúp các máy tính kết nối với nhau.                                                                                         [image: image52.wmf]B. Là mạng toàn cầu, giúp máy tính kết nối và chia sẻ dữ liệu cho nhau.

[image: image53.wmf]C. Là một mạng nội bộ, giúp các máy tính kết nối với nhau.                                                                                              [image: image54.wmf]D. Là một mạng nội bộ, giúp máy tính kết nối và chia sẻ dữ liệu cho nhau.

Câu 2. Em hãy cho biết đâu là tên của trình duyệt Web? (0,5đ)                                                                                            [image: image55.wmf]A. Google Chrome

[image: image56.wmf]B. Yahoo !

[image: image57.wmf]C. Microsoft Office Powerpoint

[image: image58.wmf]D. IOE.vn                                                                                                                                                                             Câu 3. Theo em biết WWW là viết tắt của những từ : (0,5đ)                                                                                                                                                                                                               [image: image59.wmf]A. World Wide Web         [image: image60.wmf]B. Wide Web World           [image: image61.wmf]C. Web World Wide           [image: image62.wmf]D. World Web Wide                                            Câu 4. Để làm một cái nhãn bằng Microsoft Office Word em làm bằng các bước: (0,5đ)
[image: image63.wmf]A. Insert -> Symbol         [image: image64.wmf]B. Insert -> Equation          [image: image65.wmf]C. Insert -> Shapes            [image: image66.wmf] Insert -> ClipArt                                  Câu 5. Để chia cột cho văn bản thành 2 cột em làm các bước: (0,5đ)
[image: image67.wmf]A. Tô khối văn bản -> Insert -> Two                              [image: image68.wmf] B: Tô khối văn bản -> Insert -> Columns -> Two

[image: image69.wmf]C: Tô khối văn bản -> Page Layout -> Two                  [image: image70.wmf] D: Tô khối văn bản -> Page Layout -> Columns -> Two                                                                                                   Câu 6. Khi lập bảng bằng Microsoft Office Word  khi em chọn Insert Below dùng để:: (0,5đ)
[image: image71.wmf]A Thêm hàng bên dưới con trỏ văn bản                       [image: image72.wmf]B. Thêm cột bên phải con trỏ văn bản
[image: image73.wmf]C. Thêm cột bên trái con trỏ văn bản                            [image: image74.wmf] Thêm hàng phía trên con trỏ văn bản

Tự luận: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh:(3đ)                                                                       

Câu 1: Ngoài việc tìm kiếm thông tin              thông qua cách đặt từ khoá , bản thân các trang tìm kiếm nâng cao           

          . Ví dụ khi tìm kiếm hính ảnh ta có thể tìm theo kích thước, màu sắc…(1 điểm)                                                                                                                                                         Câu 2: Đ ể bảo vệ an toàn cho máy tính, em                     vào các thư em nhậ n đ ược từ nhữ ng người lạ, vì đó có thể là    

                                            hoặc virus máy tính(1 điểm)                                                                                                             Câu 3: Khi chia cột bằng  cách sử dụng nút lệnh                       , em có thể tạo ra                                                              

bằng cách đánh dấu chọn vào ô Line Between  (1 điểm)            
Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm)                                                                                                           

                                                           [image: image75.png]


                
Đáp án

Phần I: Lý thuyết (1)

Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6 
1.(A), 2.(C), 3.(B), 4.(B), 5.(B), 6.(C)

Mỗi câu đúng 0,5đ

Tự luận:

Câu 1: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh ?(1 điểm)
Câu 1: Thư điện tử cho phép ta không chỉ gửi nội dung văn bản, mà còn có thể gửi nhiều tệp tin khác nhau như tệp tin hình ảnh, tệp tin văn bản, tệp tin âm thanh  (1 điểm)                                                                                                                                                                           Câu 2: Đ ể bảo vệ an toàn cho máy tính, em không nên nhấp chuột  vào các thư em nhậ n đ ược từ nhữ ng người lạ, vì đó có thể là những thư quảng cáo hoặc virus máy tính(1 điểm)                                                                                                             Câu 3: Để định dạng và canh lề cho văn bản của một ô,hay một hàng, em dùng chuột quét cả cột văn bản hay hàng văn bản trước khi định dạng và canh lề(1 điểm)           
 Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm)                                                                                                           
                      Repeat  8 [Repeat  4 [ FD 100 RT 360/4] RT 360/8 ]  
Phần I: Lý thuyết (2)
Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6 
1.(C), 2.(A), 3.(A), 4.(B), 5.(A), 6.(C)
Mỗi câu đúng 0,5đ
Tự luận: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh(3 đ)
Câu 1: Để có thể đặt văn bản vào bất cứ vị trí nào trên tài liệu, ta dùng công cụ Text Box. Text Box là công cụ tạo ra một khung chữ nhật trống trên tài liệu để có thể nhập văn bản, hoặc chèn biểu tượng, hình ảnh vào khung, sau đó di chuyển khung đến vị trí cần thiết(1 điểm)                             … 
Câu 2: Để xoá một hàng, cột hay xoá cả bảng, em nhấp chuột chọn một ô tại hàng, hoặc cột của bảng. Sau đó vào công cụ Layout, chọn nút lệnh Delete và chọn dòng lệnh tương ứng(1 điểm)                                                             
Câu Câu 3: Để định dạng và canh lề cho văn bản của một ô,hay một hàng, em dùng chuột quét cả cột văn bản hay hàng văn bản trước khi định dạng và canh lề(1 điểm)           
Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm)
Repeat  8 [Repeat  4 [ FD 100 RT 360/4] RT 360/8 ]
Phần I: Lý thuyết (3)

Trắc nghiệm: Em hãy chọn chữ cái trước câu trả lời đúng nhất từ Câu 1 đến Câu 6 
1.(A), 2.(B), 3.(A), 4.(C), 5.(D), 6.(A)

Mỗi câu đúng 0,5đ

Tự luận: Em hãy điền từ thích hợp vào chỗ chấm để được câu hoàn chỉnh:(3đ)                                                                       

Câu 1: Ngoài việc tìm kiếm thông tin nâng cao thông qua cách đặt từ khoá , bản thân các trang tìm kiếm nâng cao           

cũng  hổ trợ các công cụ. Ví dụ khi tìm kiếm hính ảnh ta có thể tìm theo kích thước, màu sắc…(1 điểm)                                                                                                                                                         Câu 2: Đ ể bảo vệ an toàn cho máy tính, em không nên nhấp chuột  vào các thư em nhậ n đ ược từ nhữ ng người lạ, vì đó có thể là những thư quảng cáo hoặc virus máy tính(1 điểm)                                                                                                             Câu 3: Khi chia cột bằng  cách sử dụng nút lệnh Moer Columns, em có thể tạo ra một đoạn thẳng ranh giới giữa các cột bằng cách đánh dấu chọn vào ô Line Between  (1 điểm)            
Phần II: Thực hành: khởi động Microsoft Windows Logo,viết lệnh vẽ hình theo mẫu (4 điểm) 
Repeat  8 [Repeat  4 [ FD 100 RT 360/4] RT 360/8 ]
� INCLUDEPICTURE "http://www.vnedu.org/home/media/2012/32/012012/20120210_w40.jpg" \* MERGEFORMATINET ���
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